Technical Problems with the Site? - Jeep Commander Forums: Jeep Commander Forum
General Commander Discussion General Discussion involving the Jeep Commander goes here. If it does not fit into a more specific category below, post it here.

 
LinkBack Thread Tools Display Modes
post #1 of 9 (permalink) Old 01-20-2009, 02:19 PM Thread Starter
Senior Member
Points: 14,892, Level: 79 Points: 14,892, Level: 79 Points: 14,892, Level: 79
Level up: 9% Level up: 9% Level up: 9%
Activity: 0% Activity: 0% Activity: 0%
 
GPintheMitten's Avatar
 
Join Date: Nov 2008
Location: Flushing, Michigan
Posts: 2,405
Technical Problems with the Site?

Anyone else having technical problems with the site? I have not changed anything on my IE settings. I have medium security set.

I get this when I connect to the site:

Warning: file_get_contents(/usr/local/etc/autoguide_footer.html) [function.file-get-contents]: failed to open stream: Permission denied in [path]/global.php(611) : eval()'d code on line 13

And I get a message that it is unable to add cookies.

This just started for me about 10 minutes ago. On the forum earlier today several times with no problems.

Last edited by GPintheMitten; 01-20-2009 at 02:33 PM. Reason: Deleted source code inserted by not me.
GPintheMitten is offline  
Sponsored Links
Advertisement
 
post #2 of 9 (permalink) Old 01-20-2009, 02:25 PM
Senior Member
Points: 16,293, Level: 81 Points: 16,293, Level: 81 Points: 16,293, Level: 81
Level up: 89% Level up: 89% Level up: 89%
Activity: 0% Activity: 0% Activity: 0%
 
lekmedm's Avatar
 
Join Date: Mar 2008
Location: Annandale, NJ
Own a Commander?: Yes
Model year: 2007
Trim Package: Overland
Power-Train: 5.7L V-8 Hemi
4WD
If 4WD - system: QD-II
Current Mileage: 232,700
Posts: 953
Garage
Yeah, me, too. I get something like it can't add any more cookies. Strange.

The site is sick...
lekmedm is offline  
post #3 of 9 (permalink) Old 01-20-2009, 02:34 PM Thread Starter
Senior Member
Points: 14,892, Level: 79 Points: 14,892, Level: 79 Points: 14,892, Level: 79
Level up: 9% Level up: 9% Level up: 9%
Activity: 0% Activity: 0% Activity: 0%
 
GPintheMitten's Avatar
 
Join Date: Nov 2008
Location: Flushing, Michigan
Posts: 2,405
Alright. It looks like it is functioning ok again. Thanks Administrators!
GPintheMitten is offline  
 
post #4 of 9 (permalink) Old 01-20-2009, 09:45 PM
Member
Points: 2,012, Level: 27 Points: 2,012, Level: 27 Points: 2,012, Level: 27
Level up: 8% Level up: 8% Level up: 8%
Activity: 0% Activity: 0% Activity: 0%
 
Join Date: Nov 2006
Posts: 98
Glad to hear your problem is fixed.

I'm still experiencing very slow redraws. The page loads instantly, but the page redraw takes anywhere from 30 to 90 seconds. I see a load "done" indicator, but the redraw takes a painful amount of time. My Maintosh OSX running Safari works fast on this site, but my Windows machines (XP and Vista) are slowwww.

I'm guessing it is a server comm problem, but not sure.

--Spike
Spike is offline  
post #5 of 9 (permalink) Old 01-20-2009, 09:50 PM
Senior Member
Points: 3,230, Level: 35 Points: 3,230, Level: 35 Points: 3,230, Level: 35
Level up: 20% Level up: 20% Level up: 20%
Activity: 0% Activity: 0% Activity: 0%
 
BigPoppaJNutZ's Avatar
 
Join Date: Mar 2008
Location: Connecticut & Philly
Posts: 1,126
Send a message via Yahoo to BigPoppaJNutZ
I have not been having any issues, but thankfully it's working for you again!

Don't need any jeepcommander.com withdraws and people twitching...
BigPoppaJNutZ is offline  
post #6 of 9 (permalink) Old 01-20-2009, 09:51 PM
Senior Member
Points: 63,765, Level: 100 Points: 63,765, Level: 100 Points: 63,765, Level: 100
Level up: 0% Level up: 0% Level up: 0%
Activity: 0% Activity: 0% Activity: 0%
 
a49erFan's Avatar
 
Join Date: Jan 2007
Location: Sunny Arizona
Posts: 12,579
Send a message via Yahoo to a49erFan
There was a technical problem but it only lasted a couple of minuets so most members will not have noticed it.



a49erFan is offline  
post #7 of 9 (permalink) Old 01-20-2009, 09:54 PM
Senior Member
Points: 19,553, Level: 88 Points: 19,553, Level: 88 Points: 19,553, Level: 88
Level up: 41% Level up: 41% Level up: 41%
Activity: 0% Activity: 0% Activity: 0%
 
Ranger6882's Avatar
 
Join Date: Sep 2006
Location: Fort Worth, TX
Posts: 2,387
Quote:
Originally Posted by a49erFan View Post
There was a technical problem but it only lasted a couple of minuets so most members will not have noticed it.
did you break the internet again?
Ranger6882 is offline  
post #8 of 9 (permalink) Old 01-20-2009, 10:11 PM
Senior Member
Points: 63,765, Level: 100 Points: 63,765, Level: 100 Points: 63,765, Level: 100
Level up: 0% Level up: 0% Level up: 0%
Activity: 0% Activity: 0% Activity: 0%
 
a49erFan's Avatar
 
Join Date: Jan 2007
Location: Sunny Arizona
Posts: 12,579
Send a message via Yahoo to a49erFan
Quote:
Originally Posted by Ranger6882 View Post
did you break the internet again?
Al Gore was watching the inauguration and not feeding the hamsters.



a49erFan is offline  
post #9 of 9 (permalink) Old 01-21-2009, 10:40 PM
Points: 2,510, Level: 30 Points: 2,510, Level: 30 Points: 2,510, Level: 30
Level up: 40% Level up: 40% Level up: 40%
Activity: 0% Activity: 0% Activity: 0%
 
Join Date: Jun 2006
Posts: 69
Your computers carbon footprint was to high...LOL
organizedkaos is offline  
Sponsored Links
Advertisement
 
Reply

  Jeep Commander Forums: Jeep Commander Forum > Jeep Commander Discussion > General Commander Discussion

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Jeep Commander Forums: Jeep Commander Forum forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in











Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome